Fallo de funcionalidad

  • Desde hoy a partir de las 10:00 o asi no puedo mover mis flotas,al principio habia un bloqueo de flotas activas ,espere a que acabara y mis movimientos de flotas se quedan cargando


    Sistema operativo xp

    navegador :mozilla o crome


    Con el movil esta todo ok y en el otro pc(windows 7) tanbien va todo ok.

    UNI41-off

    UNI42-off

    UNI1-off

    UNI47-off

    UNI48-off

    UNI54-BANEADO x Restricción IP

    UNI57-off

    UNI58 FUSIONADO CON ANDROMEDA,FUSIONADO CON UNI1->ON

  • Hay otro post como con 10 paginas de lo mismo y más-.. y efectivamente no deja enviar nada... lo que ha funcionado a algunos es desactivar las extensiones. Con eso quizás puedas fletar.

  • yo igual con windows xp nada... desde el celu recine probe y si... wiiii

    si pero ya se toma toda para la chacota.... yo pregunte si alguno le andaba o q onda y se toma en chiste en vez de avisar como aca...

  • esta el juego relagueadisimo, todo tarda mas de lo normal, hay alguna fecha estimada para que vuelva a la normalidad? metere vm hasta entonces--

    UnidadConEscopeta


    TOP2 HISPANA INDIVIDUAL

    TOP3 HISPANA INDIVIDUAL

    TOP6 HISPANA INDIVIDUAL

    TOP9 HISPANA INDIVIDUAL


    RETIRADO OFF

  • Hace 15 dias que publique este post y todavia no se a solucionado...


    En xp no va

    UNI41-off

    UNI42-off

    UNI1-off

    UNI47-off

    UNI48-off

    UNI54-BANEADO x Restricción IP

    UNI57-off

    UNI58 FUSIONADO CON ANDROMEDA,FUSIONADO CON UNI1->ON

  • Hace un tiempo ya no se pueden actualizar los navegadores en Windows XP, ni Microsoft da soporte para ese SO.


    Prácticamente todos los sitios web bloquean los navegadores desactualizados.


    No creo que Ogame sea distinto, hay que actualizarse.