Imposibilidad de entrar a los portales de foro y juego de todo Gameforge

  • Hola a tod@s, no estoy seguro de poner esto aquí pero no conozco otro lugar dónde hacerlo


    Me está pasando desde el viernes que no puedo cargar los portales de ingreso al foro y al juego, primero pensé que se trataba de un problema de mis dispositivos pero al poder ingresar desde el móvil usando datos en lugar del wifi de mi casa descarté esto, seguí probando varias cosas para ir cercando el problema y ahora puedo decir los siguiente:

    el ISP argentino Fibertel no permite cargar ningún portal de ningún juego de Gameforge (ya no sólo ogame, que es el único que juego pero quise comprobar todo), testeado desde 6 navegadores distintos tanto en android, windows y linux (más datos por privado); he constatado que le pasa exactamente lo mismo a otro jugador de mi ali así que no es mi caso en particular, ya envié ticket al juego pero quería dejar constancia aquí para que lo comuniquen a donde corresponda y para que otros jugadores tangan una pista de lo que les puede estar pasando.


    Por el momento me las arreglo usando los datos del móvil y/o el VPN que proporciona el navegador Opera

    Saludos

    Tengan cuidado! Los que tienen cola de paja terminan montados por brujas ;)

  • Buenas.


    En este caso es mejor enviar ticket ingame, aunque por lo que indicáis parece más un problema de conectividad del proveedor del servicio. Puede ser algún nodo que haya reventado, o algún problema técnico similar. En última instancia, sería comprobar si ocurre con otras webs/juegos/aplicaciones en ordenador, y contactar con el servicio de telefonía e internet.

  • Buenas, a mi y a otros dos amigos nos esta pasando lo mismo. Todos argentinos. La unica que me esta funcionando de momento es con los datos moviles, como bien dicen ustedes. Ni Telecentro, ni Fibertel, ni en PC, ni en el celular. Ya mande ticket, si alguno tiene alguna novedad sobre el tema por favor avise

  • Mismo problema que el resto, independientemente del pc/dispositivo/tipo o proveedor de internet que use. También soy de Argentina, y las paginas de GF no cargan, salvo alguna rara excepción en la cual carga pero despues de dos o tres refresh deja de responder. Dudo que el problema este en nuestros proveedores, de 18.000.000 de paginas que habrá en el planeta 17.999.998 funcionan perfecto, salvo las dos que uso de GF (la del foro para estar al tanto de los bolonquis y la del juego).

  • Bueno, a lo mejor me estoy apurando pero al menos en mi caso pareciera estar solucionado. Llevo una hora y monedas pudiendo navegar con normalidad en el juego y en el foro, cosa que antes era imposible. Ojala este solucionado para todos.

  • Por lo que ha comentado un usuario en otro hilo, parece ser que si se realiza un reseteo del router desde el proveedor (es decir, llamar para que cambien usuario y clave del router) queda solucionado. Desconocemos si es algo aplicable a todas las compañías o si ha sido coincidencia, pero ahí queda el dato.

  • Por lo que ha comentado un usuario en otro hilo, parece ser que si se realiza un reseteo del router desde el proveedor (es decir, llamar para que cambien usuario y clave del router) queda solucionado. Desconocemos si es algo aplicable a todas las compañías o si ha sido coincidencia, pero ahí queda el dato.

    Hola, yo soy de Buenos aires Arg y un amigo llamo y se le soluciono pero ami no.. la unica solucion momentanea que encontre fue el vpn activarlo en el navegador opera y poder seguir jugando hasta que se pueda solucionar de alguna manera.

  • hola,

    en mi caso la cuestión se solucionó hace unas horas, no tuve que cambiar nada en la configuración de mi ISP y el reseteo del modem (y correspondiente reclamo a la empresa proveedora) lo hice antes de abrir el hilo así que en mi caso nada de eso tuvo que ver, lo único que tengo que lamentar es que me costó una parte de la flota pero qué se le va a hacer

    Tengan cuidado! Los que tienen cola de paja terminan montados por brujas ;)

  • hola,

    en mi caso la cuestión se solucionó hace unas horas, no tuve que cambiar nada en la configuración de mi ISP y el reseteo del modem (y correspondiente reclamo a la empresa proveedora) lo hice antes de abrir el hilo así que en mi caso nada de eso tuvo que ver, lo único que tengo que lamentar es que me costó una parte de la flota pero qué se le va a hacer

    Lastima la flota, y lo de cambiar/resetear/reconfigurar/reclamar al proveedor tampoco tubo nada que ver en mi caso porque no hice ninguna de esas cosas, ni siquiera mande ticket desde el juego. De todo el universo de internet solo unas paginas (de la misma empresa) se volvieron imposibles de cargar misteriosamente, y misteriosamente unos días después volvieron a funcionar. Esta vez pasó con varios jugadores de una comunidad (la Argentina) que no es muy grande, pero si no se determina cual fue el problema podría pasar en algún momento con jugadores de una comunidad mas grande.

  • Por lo que ha comentado un usuario en otro hilo, parece ser que si se realiza un reseteo del router desde el proveedor (es decir, llamar para que cambien usuario y clave del router) queda solucionado. Desconocemos si es algo aplicable a todas las compañías o si ha sido coincidencia, pero ahí queda el dato.


    Buenos días.


    Copio y pego la solución que encontré yo en el momento para esto de no cargar la web de gameforge (copio y pego porque lo escribí en otra parte del foro)


    "Me paso pero solo 5 minutos, eso se soluciona llamando a la compañía que tengas contratada, para que te reinicien el modem desde la central (tienen que cambiarte el nombre de tu red wifi y la contraseña, para finalizar el reseteado por completo). Suele pasar en paginas donde se junta mucho cache, cookies, y demás archivos de internet (me pasa también con otros juegos similares).


    Afirmo lo que digo, porque me paso algo así como tres veces y las tres lo solucione de la misma manera, no se si será para todas las compañías iguales, pero yo creo que sí."


    En mi caso, es la empresa Cablevisión en Argentina.

  • Bueno, al menos en mi caso volvió el problema hace unas tres horas. Probé la solución que dice Rodis (usar el navegador Opera activándole el vpn) y asunto solucionado. Si les vuelve el problema como a mi, la solución del Opera es efectiva.